Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 677.

Samstag, 4. Juni 2016, 02:52

Forenbeitrag von: »Dustydoc«

GA-990FXA-UD5 rev 3.0 UEFI Einstellungen

Das hätte eigentlich nicht Passieren dürfen. Schon alleine, wenn man sich die Machart bzw. den Aufbau der beiden Board's ansehn tut.Das UD 5 hat 5 PCIe Steckplätze und das UD 3 nur 4. Auch sonst ist der Aufbau bzw. das Aussehn ganz anderst. Das haste Du wohl nicht gesehn od. übersehn, wo Sie Dir das getauschte Board zurück geschickt hatten.

Sonntag, 29. Mai 2016, 03:44

Forenbeitrag von: »Dustydoc«

Hallo GBCT3

Zitat von »GBTC3« Wir testen hier natürlich auch auf einer Testbank mit offenem Aufbau. Das Mainboard ist nicht fest verschraubt. Ist es möglich, mir das Mainboard noch einmal zuzusenden. Ich werde es dann einmal in ein Gehäuse verschrauben und testen. Die Grafikkarte kannst du auch mit ins Paket legen. Dann teste ich beide Komponenten zusammen und teile dir das Ergebnis mit. Die RMA Nummer sende ich dir per E-Mail zu. Danke für die Antwort. Ja es ist möglich, dass ich Dir das Board noch mal zu...

Sonntag, 29. Mai 2016, 03:17

Forenbeitrag von: »Dustydoc«

Hallo

Zitat von »Prasanna-Team« ann ich auf meinem GA-M57SLI-S4 mit einer SSD betreiben es sollte möglich sein, dass Du auf Deinem Board eine SSD betreiben kannst. Nur Du wirst die volle Leistung der SSD nicht nutzen können.

Freitag, 27. Mai 2016, 12:25

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU macht Probleme

Zitat von »miwe4« Wie gesagt, man möchte mit dem PC mit vernünftigen Einstellungen, die das Maximum mit geringstem Energieaufwand herausholen, arbeiten und nicht regelmäßig experimentieren. Das ist ein PC, den ich täglich, regelmäßig Das ist ja das worauf es ankommen tut. Ich möchte ja auch nur einen PC,mit dem man vernüftig Arbeiten kann. Ich benötige den PC ja nicht nur für meine Freizeit sontern auch für meine Arbeit und da ist es wohl nicht viel verlangt, das er richtig geht und nicht gleic...

Freitag, 27. Mai 2016, 03:05

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU macht Probleme

Zitat von »Misda T« Zitat 2:als nächstes, wenn ich das OS auf meine SM 950 Pro 512 GB installieren möchte, da geht dieses nicht und sollte es mal klappen, dann startet der PC nicht mehr und ich muss das OS wieder auf die Samsung 840 machen, da startet dann der PC auch. Das ist durchaus möglich, da die 950'er eine m.2 ist und die 840'er eine nomale SSD und keine direkten Treiber benötigt. aber wenn ich es recht in Errinnerung habe, da bring Win 10 den Treiber für M.2. mit, so das man auf die SM ...

Donnerstag, 26. Mai 2016, 09:10

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU macht Probleme

Zitat von »GBTC3« Die Grafikkarte wurde getauscht, obwohl der Fehler nicht festgestellt werden konnte. Das Mainboard hatte ich hier mit anderen Grafikkarten getestet. Unabhängig davon, wie ErP Support eingestellt war ist das System mmer sauber heruntergefahren und hat abgeschaltet. erst mal danke, dass versuchst m,ir zu helfen. Das verstehe ich nun wiederum nicht. Wenn Du das Board mit verschiedenen Grafikkarten getestet hast und das Board da sauber runterfahren tut, warum macht es da nicht, we...

Donnerstag, 26. Mai 2016, 06:58

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU macht Probleme

Zitat von »GBTC3« Unser Support steht Dir zur Verfügung, du biist jederzeit wilkommen. Es liegt jetzt an dir. schau hier. Ich will es erst noch mal im Forum probieren ob da jemand eine Lösung bvielleicht hat, bevor ich noch mal den Support anschreibe. Zitat von »Misda T« So fange ich mal an, was mit dem Board nun ist, nach der RMA bzw. was für Probleme wieder da sind sorry, aber ich kann dir nun nicht mehr folgen Also ich will es noch mal versuchen, das Board und die Graka hin zubekommen bzw. d...

Donnerstag, 26. Mai 2016, 05:20

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU macht Probleme

So fange ich mal an, was mit dem Board nun ist, nach der RMA bzw. was für Probleme wieder da sind 1: ist die Vcore wieder sehr hoch. Das ganze Board in Standarteinstellung, da geht die Vcore bei geringer Belastung gleich auf 1,42 V hoch und wenn ich noch das XMP-Profil aktiviere, da geht sie bis auf 1,48 V und höher ( über 1,50 V) Habe schon das Testbios was ich mal bekommen habe getestet, aber auch das Hilft nicht. 2:als nächstes, wenn ich das OS auf meine SM 950 Pro 512 GB installieren möchte,...

Donnerstag, 26. Mai 2016, 04:54

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU aus dem Sortiment?

Zitat von »GBTC3« Hast Du auch wieder das Bios installiert, das wir dir seinerzeit zur Verfügung gestellt hatten? ja habe ich Zitat von »GBTC3« 1:Wir haben diene Mainboard hier in der RMA bevorzugt bearbeitet. 2:Wir haben kurzfistig ein Testbios für dich anfertigen lassen. 3:An anderer Stelle hier im Forum hast Du geschrieben, das dein System mit diesem Bios ohne Probleme läuft. 4:Unser Support steht Dir zur Verfügung, du biist jederzeit wilkommen. zu1: dafür bin ich auch sehr dankbar zu2:wenn ...

Mittwoch, 25. Mai 2016, 04:50

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU aus dem Sortiment?

Zitat von »GBTC3« 1:Ausgangspunkt des neuen Ärgers war ja das fehlerhafte Microsoft Update, durch das Dein Mainboard "gebrickt" wurde. 2aran ist GIGABYTE nicht Schuld. Selbstverständlich haben wir Dir den Direkt RMA Service angeboten, den Du auch genutzt hast. 3ein Mainboard wurde Dir nach der Reparatur voll funktionsfähig zugesandt. zu 1: das ist richtig zu 2: das ist auch richtig und ich habe nicht behauptet, dass daran Gigabyte Schuld hat zu 3:das mag vieleicht sein, mit den Komponentet mit ...

Dienstag, 24. Mai 2016, 06:02

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU aus dem Sortiment?

Zitat von »Misda T« sorry, aber eine "Problemlösung" sieht aber anders aus. das mag vieleicht sein, aber nun habe ich meine Ruhe und mein System läuft stabil. Zitat von »Misda T« Durch das Wechseln der Komponenten wurde ja nicht das Problem gelöst. Das Problem mit den Komponenten von Gigabyte nicht, aber mit den neuen Komponeten die ich jetzt habe, da läuft das System stabil. Das ist das, was ich möchte. Ein System worauf ich mich verlassen kann und nicht ein's wo jeden Tag neue Probleme dazu g...

Dienstag, 24. Mai 2016, 03:51

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU aus dem Sortiment?

Zitat von »GBTC3« @Miwe4, @Dustydoc Bei Anliegen zm Bios lassen wir niemanden im Regen stehen. Mein letzter Stand ist, das auf euren Systemen alles läuft. Wer sagt das? Seitdem mein Board aus der RMA zurück ist, da habe bzw. hatte ich nur noch Probleme damit. Es ging wieder los, dass ich bei deaktivierten ErP den PC nicht Herunterfahren kann und geht weiter, dass ich das Betriebssystem nicht auf die SM 950 Pro installieren kann und endet damit, dass bei aktivierten XMP-Profil die Vcore usw. in ...

Sonntag, 22. Mai 2016, 04:44

Forenbeitrag von: »Dustydoc«

GA-990FXA-UD5 rev 3.0 UEFI Einstellungen

Zitat von »GBTC3« Die Grafikkarte ist ausgetauscht worden. Seriennummer alt: SN152541032160 Seriennummer neu: SN152571132160 Um einen Fehler ( Verwechselung ) in unserer RAM Abteilung auszuschleißen bitte ich Dich darum, noch einmal die Seriennummer Deiner Grafikkarte, die Du aus der RMA zurückerhalten hast, zu prüfen. So wie versprochen melde ich mich nun, um es richtig zustellen. Sorry es ist ein Fehler von mir gewesen. Die Karte wurde von Gigabyte getauscht. Ich hätte auch mal auf der Graka ...

Sonntag, 22. Mai 2016, 04:15

Forenbeitrag von: »Dustydoc«

GA-Z170X-Gaming 7-EU aus dem Sortiment?

Zitat von »miwe4« Oder wird das GA-Z170X-Gaming 7-EU vielleicht wegen der vielfachen und nicht endenden Biosprobleme durch das GA-Z170X-Gaming 7 ersetzt? In diesem Falle wäre interessant, inwiefern sich die Boards unterscheiden und ob ggf. sogar ein Tausch angeboten wird. Das täte mich auch mal interessieren oder bleiben die Leute die das GA-Z170X-Gaming 7-EU erworben haben auf den problemen mit den Bios nun sitzen. Oder wie miwe4 geschrieben hat, dass von Gigabyte vieleicht eine tausch angebot...

Donnerstag, 19. Mai 2016, 06:15

Forenbeitrag von: »Dustydoc«

GA-990FXA-UD5 rev 3.0 UEFI Einstellungen

Zitat von »GBTC3« Die Grafikkarte ist ausgetauscht worden. Seriennummer alt: SN152541032160 Seriennummer neu: SN152571132160 Um einen Fehler ( Verwechselung ) in unserer RAM Abteilung auszuschleißen bitte ich Dich darum, noch einmal die Seriennummer Deiner Grafikkarte, die Du aus der RMA zurückerhalten hast, zu prüfen. So ich habe einen Bekannten gebeten, das er mal zu mir gehen tut und mir ein paar Bilder von der original Verpackung machen tut in dem die Graka wieder zu mir gekommen ist.Leider...

Mittwoch, 18. Mai 2016, 03:19

Forenbeitrag von: »Dustydoc«

GA970-Gaming wie UEFI für Windows 10 Installation konfigurieren??

Zitat von »Bowser« Oder sollte vor der Installation von Windows schon der Modus auf Custom gesetzt werden und die Keys erstellt, so dass Secure Boot in den Modus User schaltet? Wenn bereits installiert wurde, kann das dann trotzdem noch aktiviert werden und funktioniert dann auch? Das kannst Du auch nach der Installation aktivieren. Zitat von »Bowser« Was bedeuten die BIOS-Töne im Netzt steht da sehr viel drüber, was die Töne bedeuten. Einfach mal Google bemühen.Gleich auf Anhieb gefunden. scha...

Dienstag, 17. Mai 2016, 04:58

Forenbeitrag von: »Dustydoc«

GA-990FXA-UD5 rev 3.0 UEFI Einstellungen

Zitat von »Termi« Vor einer Woche hab ich ein ausgetauschtes (nicht wieder repariertes) Board beokmmen. Mit dem funktioniert jetzt alles, auch (wieder) das FC-BIOS. Ich denke es liegt wirklich an dem älteren Phenom II, dass das FC nicht lief. es freut mich zu hören, dass es nun gehen tut, nach dem Dir Gigabyte angeblich das Board getauscht hat. Ich sage das deshalb, weil ich noch daran zweifle, dass das Board getauscht wurde.Vergleiche doch einfach mal Deine Alte SN-Nr. mit der die auf den jetz...

Sonntag, 15. Mai 2016, 07:13

Forenbeitrag von: »Dustydoc«

GA970-Gaming wie UEFI für Windows 10 Installation konfigurieren??

Zitat von »Bowser« Gibt es irgendwo auch eine Secure Boot Einstellung versuch es mal, indem Du CSM deaktivieren tust, dann müßte Secure Boot zusehn sein etwas weiter unten. oder versuch es mal so wie hier

Samstag, 7. Mai 2016, 06:20

Forenbeitrag von: »Dustydoc«

GA970 Gaming - Sysfan anschließen?

Zitat von »Bowser« ich möchte den Lüfter am 4 Poligen Sysfan Port als Gehäuselüfter betreiben Wie gesagt, dass ist kein Problem.Du kannst im Bios es auf Voltage stellen oder es auf Auto lassen.Der Lüfter geht trotzdem. Zitat von »Dustydoc« Du kannst dann im Bios Voltage einstellen für den Lüfter. Wie gesagt, kannst Du es umstellen, aber ich würde es auf Auto lassen. Nachtrag: wenn ich es recht noch in Erinnerung habe hat Enermax bei manchen Lüftern: die neue Shift Speed Control (SSC) ist der Lü...

Samstag, 7. Mai 2016, 04:12

Forenbeitrag von: »Dustydoc«

GA970 Gaming - Sysfan anschließen?

Zitat von »Bowser« Das Board hat aber als Sys-Fan einen 4-Pin Socke Als was willst Du den Lüfter nutzen? Als System od. CPU Lüfter. Wenn Du ihn als CPU-Lüfter nutzen möchtest, da kannst Du ihn auch an den 4 Pin- Anschluss dran machen, dass ist kein Problem. Wenn Du ihn als System-Lüfter nutzen möchtest, ist dies natürlich auch kein Problem. Dein Board hat doch auch fürs System einen drei Pin- Anschluss. Du kannst dann im Bios Voltage einstellen für den Lüfter. Über PWM lässt er sich nicht steue...