Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Sonntag, 15. April 2018, 21:09

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H Windows 10 Treiber für Onboard Grafik Radeon HD3200 ?

Lautsprecher angeschlossen sind Am HDMI Port des Monitors Lautsprecher An den vorderen Klinkenstecker Kopfhörer An der hinteren Lautsprecherklinikensteckerbuchse der Eingang des Monitors. Beiliegend der Rest

Sonntag, 15. April 2018, 08:53

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H Windows 10 Treiber für Onboard Grafik Radeon HD3200 ?

Das Treiberupdate hatte ich über das Windows-Update erhalten. Hab jetzt den neueren Treiber installiert von der angegebenen Website. Hat nichts geändert. Weiterhin angeblich kein Treiber installiert, aber doch Treiberangaben, siehe Screenshots

Samstag, 14. April 2018, 12:38

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H Windows 10 Treiber für Onboard Grafik Radeon HD3200 ?

Unter Win 7 64bit betrieb ich diees Mobo mit einem Monitor mit 1920x1080 Pixeln mit dem Treiber von AMD(?). Ich habe jetzt auf Windows 10 64bit upgegradet. Monitor am HDMI Port der Onboard Grafik. Ich bekomme jetzt nur mehr 1024x768 Pixel auf den Schirm Nach dem Upgrade war für die Onboardgrafik ein Microsofttreiber. Ich habe automatisch nach besserem Treiber suchen lassen und ein solcher wurde möglicherweise installiert: Allerdings unter dem Reiter Allgemein - Für dieses Gerät sind keine Treibe...

Dienstag, 12. Dezember 2017, 16:39

Forenbeitrag von: »Franz47«

Z68MX-UD2H-B3 und Win10 64 bit ??

Installationsproblem: Entweder es hängt bei Updates installieren über Nacht oder danach und wird nicht abgeschlossen. Oder es bricht ab mit Fehlermeldung nach Start der Installation noch vor Partitionierungsfenster (angeblich Fehler im Dateisystem des Installationsmediums) Win7 64 bit läuft, seit ich das Ding 2011 gebaut habe. 8 GB Ram BIOS f9 vom 26.7.2011, alles danach war meiner Meinung nach beta, hab ich nicht eingebaut. WErde aber wieder nachsehen. Treiber Win10 gibt's nur 2 Dateien auf dem...

Dienstag, 12. Dezember 2017, 13:36

Forenbeitrag von: »Franz47«

Z68MX-UD2H-B3 und Win10 64 bit ??

Ich wollte auf dem Z68MX-UD2H-B3 auf einer leeren Festplatte Win 10 64 bit installieren, es geht weder von USB-sticks noch DVD. Bricht ab mit angeblich fehlenden Treibern oder angeblich fehlerhaftem Installationsmedium. Win 7 läuft auf anderer Platte und Ubuntu 16 ohne Problem. Hat jemand Win 10 64 bit am Laufen auf einem Z68MX-UD2H-B3 und falls ja, wie installiert und welche Version? Dann weiß ich einmal, daß das prinzipiell möglich ist, wenn's jemand hat.

Freitag, 5. Juli 2013, 21:04

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H - Win7 - HDMI kein Ton - Absturz bei Treiberaktualisierung

Vielen Dank zuerst für die Tips - leider hat nichts zum gewünschten Erfolg geführt. Es blieb konstant der Ton aus. Da ich schon ein langes HDMI-Kabel verlegt hatte, wollte ich die Übertragungsart auch nicht mehr ändern. Also dachte ich, die einfachste Möglichkeit ist wohl eine 2. Grafifkkarte reinzutun. Ich habe also eine Sapphire Radeon HD5450 um 25 € erstanden und reingetan. Mein Ziel war, meinen alten VGA-Monitor mit 1280x1024 mit der On-Board Grafikkarte zu betreiben und das TV mit 1920x1080...

Samstag, 29. Juni 2013, 07:45

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H - Win7 - HDMI kein Ton - Absturz bei Treiberaktualisierung

Danke für den Tip, leider bringt das nur eine teilweise Lösung. Ich habe es jetzt geschafft, daß ich den Bildschirm sowohl auf dem analogen Bildschirm als auch über HDMI-Kabel auf dem TV-Gerät (dort auch in 1280x1024 als Box) gleichzeitig sehen kann. Es ist der OnBoard HDMI-Ausgang mit einem HDMI-Eingang des TVs verbunden. Den Ton kann ich aber immer noch nicht im TV hören. Ich erhalte dieselbe Fehlermeldung wie in meinem ersten Beitrag beschrieben Bei den Soundeinstellungen habe ich HDMI Output...

Samstag, 22. Juni 2013, 19:35

Forenbeitrag von: »Franz47«

GA-MA78G-DS3H - Win7 - HDMI kein Ton - Absturz bei Treiberaktualisierung

Win7 64bit mit obigem Motherboard. Nach längerem Gebrauch mit VGA-Analogmonitor will ich auch mein TV-Gerät mittels HDMI zur Wiedergabe von Ton und Bild verwenden. Auf einem anderen Desktop habe ich einfach ein HDMI-Kabel an einen neuen HDMI-Monitor angesteckt und Ton- und Bild waren sofort da. 1. Ich wollte Catalyst Control Center mit neuester Version ersetzen - regelmäßige Bluescreens, ebenso, wenn ich aus dem Gerätemanager die Treiber für die Grafikkarte automatisch über das Internet aktualis...

Sonntag, 27. Mai 2012, 21:35

Forenbeitrag von: »Franz47«

Gigabyte Z68MX-UDH2-B3 nach BIOS-update auf F13 startet Windows nicht mehr - Zugriffsproblem auf Festplatte?

Hab ein wenig mehr gegooglet und festgestellt, daß viele dieses Problem haben, vor allem, wenn man auf Englisch sucht. Die Lösungen sind allerdings oft Neuinstallation oder Umstellen auf IDE von AHCI. Ich habe die einzige fixe Festplatte an einem schnellen SATA-Port (6 Gb/s, wenn ich mich richtig erinnere, bin im Moment nicht am Ort, wo der Computer steht) und daran nichts geändert. Und WindowsPE erkennt die Platte und beide Partitionen, eine ist die Systempartition, die andere reine Datenpartit...

Samstag, 26. Mai 2012, 21:07

Forenbeitrag von: »Franz47«

Gigabyte Z68MX-UDH2-B3 nach BIOS-update auf F13 startet Windows nicht mehr - Zugriffsproblem auf Festplatte?

Ich habe nur eine Festplatte im System. Das kann´s nicht sein. Windows will ja starten und gibt die Meldung, daß es auf ein Gerät nicht zugreifen kann. Franz47

Samstag, 26. Mai 2012, 19:28

Forenbeitrag von: »Franz47«

Gigabyte Z68MX-UDH2-B3 nach BIOS-update auf F13 startet Windows nicht mehr - Zugriffsproblem auf Festplatte?

GA- Z68MX-UDH2-B3 Rev.1.3 mit WIN7 64bit mit SATA-Festplatte, mit AHCI eingerichtet beim Aufbau auf leere Festplatte vor einem halben Jahr. Hab nun über die Windows-basierte Utility im Windows das BIOS auf die Version f13 upgedatet. Zu spät habe ich bemerkt, daß ohne mein Zutun die default-Einstellungen dabei eingerichtet werden. Update lief problemlos. Danach ist nun das BIOS ok, man kann alles einstellen, die Festplatte kann offensichtlich aber von Windows nicht mehr gelesen werden. Der Start ...

Sonntag, 22. Januar 2012, 17:48

Forenbeitrag von: »Franz47«

GA-Z68MX-UD2H-B3 Sound analog über Klinke vorne und hinten gleichzeitig möglich?

GA-Z68MX-UD2H-B, Windows 7 64 bit, Realtek HD Audiomanager. Bei meinem vorherigen Gigabyteboard war es möglich, den analogen Ton gleichzeitig über beide Klinkenstecker vorne und hinten auszugeben. Bei diesem Board habe ich bisher vergeblich nach einer solchen Einstellung im Audiomanager gesucht. Immer wenn ich vorne den Kopfhörer einstecke, wird der hintere Ausgang abgestellt. Ich will aber beide gleichzeitg aktiv haben. Weiß jemand, wie das geht? MfG Franz47

Sonntag, 22. Januar 2012, 17:41

Forenbeitrag von: »Franz47«

MA78G-DS3H on board HDMI unter Windows 7 64bit aktivieren?

Danke für die Tips. Seltsamerweise hat es plötzlich ohne Zutun zu funktionieren begonnen, obwohl ich meiner Meinung auch nichts Anderes gemacht habe als früher. Oder vielleicht doch, nämlich das HDMI-Kabel von Beginn an angesteckt. Über den Fernseher bekomme ich jetzt Ton und Video des Computers rein. Was ich noch nicht geschafft habe, ist die Videoausgabe parallel über den VGA-Ausgang and den bisherigen Monitor und via HDMI an den Fernseher. Bei einem Laptop von mir mit HDMI-Ausgang geht das. W...

Samstag, 21. Januar 2012, 21:34

Forenbeitrag von: »Franz47«

MA78G-DS3H on board HDMI unter Windows 7 64bit aktivieren?

Bei meinem MA78G-DS3H mit Windows 7 64 bit kommt aus dem on board HDMI Anschluß kein Signal raus. Keine zweite Grafikkarte, nur die on board. Im GeräteManager sehe ich unter Audio Video und Game ATI HDMI Audio Realtek High Definition Audio Unter Grafikkarte ATI Radeon HD 3200 Graphics Geräte als betriebsbereit angegeben, keine Warndreiecke irgendwo. Im BIOS was zum Einstellen? Aus dem VGA-Ausgang kommt Signal, ebenso aus den Klinkeinsteckern analog für den Sound. Kann jemand einen Tip geben, wie...