Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

Donnerstag, 20. Juni 2013, 15:06

Forenbeitrag von: »fugo67«

GA-990FXA-D3 & FX-8350 Temperaturmessung

Na ja, vorher ging er ja auch und nach einem Kaltstart wird ja die richtige (realistische) Temperatur angezeigt.

Donnerstag, 20. Juni 2013, 14:22

Forenbeitrag von: »fugo67«

GA-990FXA-D3 & FX-8350 Temperaturmessung

Hallo Geronimo, vielen Dank für den Tipp. Core Temp nebst Gadget hatte ich früher auch drauf. Leider gibt es einen Bluescreen, wenn Core Temp beim Windowsstart geladen wird. Außerdem liest auch die falsche Temperatur aus: CPU = 14° C Mein Problem ist aber mehr, dass ich einen Lüfter auf dem CPU Kühler per Speedfan regele. Das funktioeirt aber nur, wenn Speedfan auch eine richtige Temperatur ausliest.

Donnerstag, 20. Juni 2013, 08:55

Forenbeitrag von: »fugo67«

GA-990FXA-D3 & FX-8350 Temperaturmessung

Liebe Community, ich bitte um eure Hilfe: Nachdem Einbau der FX-8350 in das GA-990FXA-D3 (Rev 1.0) ergeben sich Probleme mit der Anzeige der korrekten CPU Temeratur. HWInfo und CPUID Hardwaremonitor zeigen eine falsche Kerntemperatur der CPU an. Core Temp bringt den PC sogar zum Absturz. Nur AMD Overdrive und Speedfan zeigen eine zumindest realistisch anmutende Temperatur an. Alllerdings nur nach einem Kaltstart. Wird der PC (Windows 7 HP 64bit) aus dem Energiesparmodus aufgweckt oder wird ein N...

Samstag, 2. Februar 2013, 11:38

Forenbeitrag von: »fugo67«

Z77X-D3H - Gehäuselüfter nach GPU-Temperatur regeln, geht das?

Ich steuere meine Gehäuselüfter über den Alphacool Heatmaster. Der Temperaturfühler ist dann einfach der Gafikkarte plaziert.

Mittwoch, 26. September 2012, 07:02

Forenbeitrag von: »fugo67«

Lüftersteuerung X79-UD3

Es geht also um die beiden Lüfter zur Kühlung der CPU. Wie sind die Lüfter denn angeschlossen (Y-Weiche, 4-/3-Pinanschluß auf dem Board)? Hast Du bei Speedfan Konfiguration/Advanced --> Software controlled eingestellt?

Dienstag, 25. September 2012, 20:52

Forenbeitrag von: »fugo67«

Lüftersteuerung X79-UD3

Um welche Lüfter handelt es sich denn? Was hat bei Speedfan nicht funktioniert?

Dienstag, 12. Juni 2012, 21:03

Forenbeitrag von: »fugo67«

Ph. II X4 955--> CPU taktet nicht mehr runter

Danke, Tcd, habe ich noch gemacht: jetzt jet et wieder :-)

Dienstag, 12. Juni 2012, 20:09

Forenbeitrag von: »fugo67«

Ph. II X4 955--> CPU taktet nicht mehr runter

Interessanter Tipp, paradokx. Aber der Energiesparplan steht bei mir auf "Ausbalanciert". Aber ich habe gerade den Energiesparmodus aktiviert und schon funktioniert es. Herzlichen Dank!

Dienstag, 12. Juni 2012, 19:50

Forenbeitrag von: »fugo67«

Ph. II X4 955--> CPU taktet nicht mehr runter

Ich weiß nicht genau, ob es am neuen BIOS F6 (GA-990FXA-D3) liegt. Aber seit einiger Zeit taktet die CPU nicht mehr in den "Ruhezustand". CoreTemp und CPU-Z haben ansonsten immer angeziegt, dass die CPU bei Nichtbelastung auf 0,8 GHz runtertaktet. Speedfan zeigt aber an, dass die CPU-Usage gegen 0% läuft. EasyTune ist aktuell installiert und wurde aktiviert. Kennt jemand das Problem?

Montag, 30. April 2012, 08:50

Forenbeitrag von: »fugo67«

Problem mit GA-H55N-USB3.0 -> Chipsatz überhitzt ?

Du kannst ja zuerst ein Mal die Wärmeleitpaste des Chipsatzkühlers erneuern. Fall sich dann nichts ändert, kommt ein passiver Kühler in Frage.

Dienstag, 17. April 2012, 16:27

Forenbeitrag von: »fugo67«

Core-Speed Problem

Hallo Hagal, Danke für den Hinweis; bei mir eben doch. Statt der 805,4 MHz (wiebei Dir) stehen bei mir permanent 3,2 GHz. P.S. Ich habe das System mittel eines vorherigen Images wiederhergestellt und den AHCI-Treiber einzeln installiert. Jetzt taktet ddie CPU wieder runter.

Dienstag, 17. April 2012, 00:44

Forenbeitrag von: »fugo67«

Core-Speed Problem

Nach der Installation des neuen AMD AHCI-Treibers zeigt mir CPU-Z als Core-Speed immer die volle Frequenz an (3,2 GHz). Vorher gab CPU-Z wieder, dass die CPU immer im Leerlauf auf 0,8 GHz runtergetaktet wurde. Cool and Quiet ist aktiviert. Ebenso die Unterstützung vom EasySaver. Dir CPU-Auslastung wird dennoch als gering (2-6%) angezeigt. Hat jemand ähnliche Probleme?

Montag, 9. April 2012, 01:52

Forenbeitrag von: »fugo67«

Overclocking von meinem CPU

Ausprobieren mit AMD Overdrivee.

Mittwoch, 7. März 2012, 00:01

Forenbeitrag von: »fugo67«

Gigabyte GA-990FXA-UD3 welcher Speicher

Den Kühlkörper kann man leicht abnehmen.

Freitag, 17. Februar 2012, 17:32

Forenbeitrag von: »fugo67«

GA-990FXA-D3 + Phenom II X4 955 --> kurzer, heftiger CPU-Temp-Anstieg

Vielen Dank für eure Hinweise und Tipps. Es scheint sich wirklich um einen Auslesefehler zu handeln. Core Temp 1.0 zeigt einen Maximalwert der viel niedriger ist.

Donnerstag, 16. Februar 2012, 22:05

Forenbeitrag von: »fugo67«

GA-990FXA-D3 + Phenom II X4 955 --> kurzer, heftiger CPU-Temp-Anstieg

Bei meinem System steigt regelmäßig die Temperatur der CPU plötzlich für 1-2 Sekunden auf über 70°C und sinkt dann wieder auf normal (40°C) ab. Das Problem tritt selbst auf, wenn der Computer eigentlich im Leerlauf ist: Ich arbeite mit keinem Programm, Spiel etc. Der Temperaturanstieg erfolgt dann so alle 20 Minuten Die Temperatur lese ich mit Speedfan aus. Dort habe ich den Akustik-Event eingestellt, wenn die Temp ansteigt. Ansonsten würde man diese plötzlichen Temperaturanstige gar nicht merke...