Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 48.

Dienstag, 16. Januar 2018, 10:03

Forenbeitrag von: »pequod«

Danksagung

Hallo NoxCivi, vielen, vielen Dank für deine Hilfe. Viele Grüße pequod

Montag, 15. Januar 2018, 10:45

Forenbeitrag von: »pequod«

Wie schliesse ich meine Festplatten richtig an?

Hallo NoxCivi, 1. diesen Offset habe ich bei der Partition mit Nr. 0 bei meiner WD-HDD auch. Das sieht gut aus. sind auch alle weiteren Partitionsoffsets (sofern vorhanden) ohne Rest durch 4096 teilbar? Ich habe 2 Offset einmal die Samsung SSD 840 Evo 250 GB Platte und einmal die WDC Platte Blue Bulk WD 10 EZEX 1 TB und beide Platten lassen sich durch 4096 teilen und das ohne Rest. 2. Ich gehe natürlich davon aus, dass du die neue Western Digital-HDD an exakt die selben Kabel angeschlossen hast,...

Sonntag, 14. Januar 2018, 10:51

Forenbeitrag von: »pequod«

Wie schliesse ich meine Festplatten richtig an?

Hallo NoxCivi, ich habe das Kapitel "Misalignment" durchgelesen und es gem. deiner Anleitung bzw. Heise Anleitung gehandelt. Die Anleitung wird unterstützt durch das Backup Programm von Acronis/WDC/Edition. Ich benutze aber schon Acronis True Image 2018 und wollte nicht plötzlich 2 ähnliche Programme auf meinem PC haben, also habe ich gleich den 2. Schritt getan. Ich habe voraus gesetzt, dass es eine 4K-Sektoren Platte ist und habe mit der Funktion "msinfo24" die entsprechend "Partitionstartoffs...

Samstag, 13. Januar 2018, 12:41

Forenbeitrag von: »pequod«

Wie schliesse ich meine Festplatten richtig an?

Hallo Forum, bitte um Entschuldigung, wenn ich mich manchmal etwas dilettantisch ausdrücke. Mein System sieht gem. Anlagen folgendermaßen aus. Um ein Backup zu machen, benutze ich Acronis True Image 2018. Bei der alten Seagate Festplatte (Anlage 1) habe ich eine ich eine Backup Zeit von ca. 9 Minuten gemessen, die gleiche Zeit war auch bei der SSD (Windows 10 64bit) gemessen. Jetzt musste ich eine neue Platte WD (Anlage 1) einbauen, jetzt brauche ich aber für diese neue WD Platte aber 1,5 Stunde...

Dienstag, 9. August 2016, 12:21

Forenbeitrag von: »pequod«

Windows 10 pro 64bit Installation unter UEFI Bios mit GA-H97-D3H

Hallo Misda T und barnabas, es hat alles, dank eurer Hilfe, wunderbar geklappt. Vielen Dank noch einmal. Viele Grüße pequod

Montag, 8. August 2016, 09:10

Forenbeitrag von: »pequod«

Windows 10 pro 64bit Installation unter UEFI Bios mit GA-H97-D3H

Hallo Misda T, Aber jetzt, ich habe es noch einmal probiert bzw. die Taste F7 betätigt und erneute PrintSceen gemacht. Ich hoffe, diese sind besser. Darüber hinaus habe ich mit Rufus einen Stick gefertigt und mit gedrückter F12 Taste gebootet, jetzt sind hier folgende Möglichkeiten: Bitte Startgerät wählen P1: Samsung SSD 840 Evo 250GB P2: ST500DM005 HD502HJ (X) Toshiba USB Flash Drive PMAP UEFI: Toshiba USB Flash Drive PMAP Einrichtung aufrufen Schade, die Dateien sind zu groß und werden nicht ...

Sonntag, 7. August 2016, 16:35

Forenbeitrag von: »pequod«

Windows 10 pro 64bit Installation unter UEFI Bios mit GA-H97-D3H

Hallo Misda T, ich bekomme es einfach nicht gebacken, USB Stick wird nicht im Boot Menü angezeigt. Im Explorer ja und ich kann dann darauf zugreifen. Anbei Dateien meines Bios. Grüße pequod

Sonntag, 7. August 2016, 08:33

Forenbeitrag von: »pequod«

Windows 10 pro 64bit Installation unter UEFI Bios mit GA-H97-D3H

Hallo barnabas, im Grunde bin ich schon im Bilde mit einer normalen Clean Installation von Windows 10, Bios öffnen, CD/DVD Laufwerk wählen, Installations DVD ins Laufwerk und booten, alles andere ist ja bekannt und man findet hier genügend bebilderte Anleitungen. Aber in Bezug auf UEFI sieht es mager aus, oder ich habe etwas an den Augen. Also Installations DVD Windows 10 (1607) ins Laufwerk, booten mit DVD, dabei F12 drücken oder gedrückt halten, dann erscheint wahrscheinlich ein entsprechendes...

Samstag, 6. August 2016, 09:26

Forenbeitrag von: »pequod«

Windows 10 pro 64bit Installation unter UEFI Bios mit GA-H97-D3H

Hallo Forum, ich möchte, da Windows 10 Version 1607 neu installiert werden muss, in diesem Fall alles richtig machen. Bei der 1ten Installation meines neuen Computers vor 1 Jahr, ist alles misslungen, also wollte ich in dieser Hinsicht jetzt "Nägel mit Köpp" machen. Es liegt eine aus einer ISO Datei gebrannten Windows 10 pro 64bit/1607 Version vor. Die SSD (Samsung 250 GB) Festplatte hat eine MBR Partition. Gibt es eine einfach erklärte Anleitung (Schritt für Schritt) für diese UEFI Installation...

Freitag, 14. August 2015, 13:02

Forenbeitrag von: »pequod«

GA-H97-D3H Onboardgrafik 4600 und Monitor ProLite XB2483HSU

Hallo Misda T, vielen Dank für deinen Tipp in Bezug auf das Kabel, habe einfach ein neues Kabel gekauft und schon klappte es wieder. Beim Austausch merkte ich, dass das alte Kabel an der einen Steckerseite eine Wackelkontakt hatte. Wie gsagt, vielen Dank und ein schönes Wochenende pequod

Mittwoch, 12. August 2015, 18:05

Forenbeitrag von: »pequod«

GA-H97-D3H Onboardgrafik 4600 und Monitor ProLite XB2483HSU

Natürlich nicht, ich bin bin zwar ein Laie auf diesem Gebiet, aber gleich 2 Kabel anschließen, ist nicht! pequod darf ich dich morgen noch einmal befragen, habe gerade Besuch bekommen. Vielen Dank für deine Mühe. pequod

Mittwoch, 12. August 2015, 17:32

Forenbeitrag von: »pequod«

GA-H97-D3H Onboardgrafik 4600 und Monitor ProLite XB2483HSU

GA-H97-D3H Onboardgrafik 4600 und Monitor iiyama ProLite XB2483HSU Hallo Misda T, man möge mir verzeihen, aber ich wusste es nicht anders. Also mein System ist folgender Maßen: Gehäuse Nanoxia Deep Silence 3 GX ATX mit 3 Gehäuselüfter Nanoxia Motherboard Gigabyte GA-H97-D3H BIOS F4 Rev. ? von 2014 CPU Intel Core i5-4590 4 x 3,30GHz boxed Tower Kühler Enermax ETS-T40-TB Netzteil be quit Straight P. E9 CM 480W ATX23 RAM 8GB Crucial Ballistix Tactical DD3 PC3 12.800 1.600 Festplatte Samsung SSD 840...

Mittwoch, 12. August 2015, 10:21

Forenbeitrag von: »pequod«

GA-H97-D3H Onboardgrafik 4600 und Monitor ProLite XB2483HSU

Hallo Forum, am Anfang war alles anders. aber jetzt klappt der HDMI Anschluss nicht mehr. Im Oktober vorigen Jahres wurde der Rechner geboren und mit Windows 7 pro 64bit ausgestattet. Der HDMI Anschluss klappte super und das Bild war einwandfrei. Dann, Anfang des Jahres 2015 stellte ich den Rechner auf Windows 8.1 um. Ab hier fingen die kleinen Unregelmäßigkeiten an, es wurden einige andere BIOS Einstellungen ausprobiert und als das nichts half, auf einen anderen Anschluss gewechselt. Gibt es ev...

Dienstag, 21. Juli 2015, 14:19

Forenbeitrag von: »pequod«

Gigabyte GA-H97-D3H richtig installieren WiFi oder...

Hallo Misda T, vielen Dank für deine freundliche und kompetente Hilfe. Im Übrigen, bringt mir diese Uefi Mode Installation etwas oder sollte ich als Anfänger auf diese Installation verzichten? Viele Grüße pequod

Montag, 20. Juli 2015, 17:25

Forenbeitrag von: »pequod«

Gigabyte GA-H97-D3H richtig installieren WiFi oder...

Hallo Misda T, natürlich sollte es Uefi lauten, habe 2 sehr unterschiedliche Begriffe durcheinander gebracht. Und jetzt eine ganz blöder Frage, wie und wo stelle ich "optimized Default" ein? pequod

Montag, 20. Juli 2015, 11:33

Forenbeitrag von: »pequod«

Gigabyte GA-H97-D3H richtig installieren WiFi oder...

Hallo Forum, da Englisch nicht so meine Stärke ist, habe ich meine Probleme mit der Betriebsanleitung. Somit habe ich blind links Windows 7 pro 64bit installiert und ab und zu meine kleinen Problemchen. Gibt es hier zu evtl. deutsche Übersetzungen oder kann mir jemand erklären, was ich vorher oder nachher in den BIOS eingeben muss, denn meines Erachtens (?) kann man bei der Installation nichts eingeben, was außerhalb der Windows Installation ist oder ...? Was muss ich denn z.B. bei einer ganz üb...

Freitag, 30. Januar 2015, 11:15

Forenbeitrag von: »pequod«

Da mein PC unter dem Schreibtisch steht, möchte ich mit der Steckerleiste PC starten, aber wie?

Hallo Misda T, wie immer mit deinen Ratschlägen, es hat auf Anhieb geklappt. Vielen Dank! Grüße pequod

Donnerstag, 29. Januar 2015, 09:55

Forenbeitrag von: »pequod«

Da mein PC unter dem Schreibtisch steht, möchte ich mit der Steckerleiste PC starten, aber wie?

Hallo Forum, Im Grunde genommen bin ich mit dem selbst zusammen gebauten PC sehr zufrieden, aber...!? Bei meinem alten PC konnte ich mit meiner Steckerleiste das System mit einer Schalterstellung PC und Monitor starten. Leider ist das, ich habe alle möglichen BIOS Einstellungen probiert, nicht möglich, zumindest aus meiner Sicht. Habe ich da etwas übersehen? Bitte um Hilfe. Mainboard GA-H97-D3H. Grüße pequod

Dienstag, 21. Oktober 2014, 17:29

Forenbeitrag von: »pequod«

Mainboard GA H97-D3H und Monitor iiyama mit HDIM und DVI

Hallo paradokx, ich bitte um Verzeihung, dass ich mich nicht exakt an die Forenregel gehalten habe, aber ich wusste mir keinen anderen Rat und Misda T war für mich Anfänger ein kompetenter Ansprechpartner. Im Übrigen war die Fragestellung nicht auf den Kühler gerichtet, sondern auf die Backplate des Boards. pequod

Dienstag, 21. Oktober 2014, 16:33

Forenbeitrag von: »pequod«

Mainboard GA H97-D3H und Monitor iiyama mit HDIM und DVI

Hallo Misda T, nachdem ich das Motherboard und den CPU Kühler Enermax ETS-T40-TB ausgepackt hatte, wollte ich es natürlich sofort den Kühler auf mein Board einbauen. Dabei merkte ich aber, dass das Board schon eine Backplate (Grundplatte für die CPU Halterung siehe Anhang) hat. Wenn ich also jetzt gem. Anleitung (Enermax) erneut versuche eine Backplate (B) unterzubauen, reicht der gekröpfte Zwischenraum der Backplate (B) nicht für den Zwischenraum der Backplate (Board) dafür sind die Abstandshal...