Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Sonntag, 6. August 2017, 15:23

Forenbeitrag von: »miwe4«

Und ewig grüßt das GA-Z170-HD3P - Problem mit BIOS-Update / Support genervt oder ratlos???

Zitat von »miwe4« Also irgendwie drängt sich bei mir das Netzteil als Fehlerursache auf. Hast Du ein anderes aktuelles NT zwecks Test zur Verfügung? Zitat von »miwe4« Also ich hatte vor einiger Zeit eine solche Bootschleife genau wegen eines internen Kurzschlusses eine bei quiet! Netzteils. Vorher auch alles hin- und her probiert mit Mainboard etc., die jeder als erstes bei so etwas verdächtigt. Oder einmal schauen, ob der Ein-Ausschalter des Gehäuses an irgendeiner stelle klemmt bzw. da ein Wa...

Montag, 31. Juli 2017, 12:51

Forenbeitrag von: »miwe4«

Und ewig grüßt das GA-Z170-HD3P - Problem mit BIOS-Update / Support genervt oder ratlos???

Also ich hatte vor einiger Zeit eine solche Bootschleife genau wegen eines internen Kurzschlusses eine bei quiet! Netzteils. Vorher auch alles hin- und her probiert mit Mainboard etc., die jeder als erstes bei so etwas verdächtigt. Und bei Hardwareherstellern kochen alle nur mit Wasser. Ich persönlich bin irgendwann dauerhaft bei Gigabyte geblieben. Zugegeben ist der Support im Forum eher verbesserungswürdig, um es einmal freundlich auszudrücken, aber letztlich komme ich da mit dem Dual-Bios der...

Montag, 31. Juli 2017, 09:09

Forenbeitrag von: »miwe4«

Ram Slot 2rot defekt

Ja, das Board aus meiner Signatuir. Habe wie immer zwei davon und habe keinerlei Probleme. Der für Euch interessante Soundtreiber ist aber meines Wissens derselbe wie auf dem Z170X. Dafür super bei M.2 . Bei vielen Laufwerken musst Du aufpassen, da einige Kombinationen der PCIe-Steckplätze auch SATA3 deaktivieren können. Deshalb bei mir auch U.2 im Einsatz. Fast schneller als direkter M.2-Anschluss. Spätestens jetzt hast Du doch einen reproduzierbaren Garantiefall und kannst das Z170X einschicke...

Sonntag, 30. Juli 2017, 23:36

Forenbeitrag von: »miwe4«

Ram Slot 2rot defekt

Auf jeden Fall Z270. Im Übrigen kochen alle Hersteller nur mit Wasser. Ich bin mit dem Z270X super zufrieden.

Sonntag, 30. Juli 2017, 18:34

Forenbeitrag von: »miwe4«

Und ewig grüßt das GA-Z170-HD3P - Problem mit BIOS-Update / Support genervt oder ratlos???

Aber gerade der letzte Fehler sollte doch sehr leicht zu reproduzieren sein. Da würde ich es wirklich drauf ankommen lassen.

Sonntag, 30. Juli 2017, 18:00

Forenbeitrag von: »miwe4«

Und ewig grüßt das GA-Z170-HD3P - Problem mit BIOS-Update / Support genervt oder ratlos???

Also irgendwie drängt sich bei mir das Netzteil als Fehlerursache auf. Hast Du ein anderes aktuelles NT zwecks Test zur Verfügung?

Montag, 5. Juni 2017, 14:00

Forenbeitrag von: »miwe4«

Gigabyte GA-Z170-HD3P Speicherbankverwirrung

Ist bei Gigabyte vollkommen normal und hat mir GBTC3 auch meine diesbezügliche Nachfrage seinerzeit einmal auch so bestätigt: http://forum.gigabyte.de/index.php?page=…92005#post92005 Wobei Aida64 bei mir zu Z170X und Z270X auch 2 und 4 anzeigt. Aber ist doch letztlich auch egal. Hauptsache ist doch, dass du die in der richtigen Bank drin hast.

Mittwoch, 10. Mai 2017, 14:53

Forenbeitrag von: »miwe4«

schlecht gemachte Werbung wie abstellen ?

Weil es mit Sicherheit ein Problem dieser Art gab oder sogar noch gibt. Das Forum war ja wohl nicht umsonst ein paar Tage komplett offline.

Mittwoch, 10. Mai 2017, 14:28

Forenbeitrag von: »miwe4«

schlecht gemachte Werbung wie abstellen ?

Selbstverständlich ist es Müll bzw. Spam. Das erkennt man doch schon an den Bestandteilen "costofviagra2017.com" und "cost of viagra".

Mittwoch, 12. April 2017, 23:20

Forenbeitrag von: »miwe4«

Ersatzteil Beschaffung

Eigentlich schickt man in eine RMA niemals Zubehör mit ein. Das io/shield solltest Du hier (klick mich!) bekommen, das sollte es wohl sein. Vergleiche es einmal.

Samstag, 25. März 2017, 17:34

Forenbeitrag von: »miwe4«

GA-Z270X-UD5 piepst und Fast Boot klappt nie

Zitat von »lowmotion« Ich glaube beim besten Willen nicht, dass jemand das Problem lösen könnte, wenn es Google nicht lösen kann. Daher bin ich mal auf deine Antwort gespannt Und warum postest Du dann überhaupt hier im Userforum? Zitat von »lowmotion« PC piepst beim Coldboot 5x und bootet einwandfrei. Ist bei meinem Board ebenso, wenn ich z.B. den Ram abweichend vom XMP-Profil zusätzlich noch anders einstellen möchte. War schon beim Vorgänger Z170X so. Zitat von »lowmotion« PC überspringt niema...

Samstag, 25. März 2017, 00:15

Forenbeitrag von: »miwe4«

GA-Z270X-UD5 piepst und Fast Boot klappt nie

Zitat von »Misda T« Da meine Glaskugel momentan defekt ist, ... Wenn es hilft:

Sonntag, 19. März 2017, 09:41

Forenbeitrag von: »miwe4«

Mainboard GA-Z170-HD3P-CF - 2 Probleme nach BIOS-Update F5 -> F20

Zitat von »Techno_Poldy« ist die BIOS-Version F20c eine offizinelle version? weil die hier nicht zu finden ist! http://www.gigabyte.de/Motherboard/GA-Z1…v-10#support-dl Zitat von »Pontis« Hi, Poldi - was meinst Du mit "offizielle Version"? Ja, sie stammt von der offiziellen BIOS-Abteilung von GIGABYTE und wurde mir aufgrund meiner Fehlermeldung per Email-Anhang zugesandt. So gesehen würde ich ihr den Status einer Beta-Version zumessen - mit dem Ergebnis, dass meine Probleme dadurch eliminiert w...

Freitag, 17. März 2017, 13:57

Forenbeitrag von: »miwe4«

GA-970A-DS3P - Bootet nicht mit FX 8320

Zitat von »Sje« Wo du Kontaktproblem sagst fällt mir grade ein das ich arge Probleme hatte den meinen Scythe Mugen fest zu kriegen als ich den FX drauf hatte. Du bist aber sicher, dass alle Pins richtig im Sockel sind? Würde ich als erstes überprüfen. Ggf. ist ja ein Pin nicht richtig drin bzw. verbogen.

Dienstag, 14. März 2017, 14:01

Forenbeitrag von: »miwe4«

GA-Z87X-UD3H: Plötzlich Reboot-Schleife mit einem BIOS-Chip

Also sorry, das Ergebnis ist doch ein Desaster. Das kann doch gar nicht dauerhaft funktionieren. Ab in die Tonne mit dem Board. index.php?page=Attachment&attachmentID=3167

Dienstag, 14. März 2017, 12:53

Forenbeitrag von: »miwe4«

GA-Z87X-UD3H: Plötzlich Reboot-Schleife mit einem BIOS-Chip

Selbst in dem eigenen früheren Thread GA-Z87X-UD3H zahlreiche Pins verbogen, evtl. Sockeltausch nötig - macht Gigabyte das? kann man bei Vergrößerung des dort angehängten Fotos das ganze Desaster sehen: index.php?page=Attachment&attachmentID=3166 Da ist definitiv nichts mehr zu retten gewesen. Und dann noch ein Pin abgebrochen. Entsorgen.

Sonntag, 12. März 2017, 20:17

Forenbeitrag von: »miwe4«

Optionales Zubehör

Man konnte bei Gigabyte selber noch nie (!) kostenpflichtiges Zubehör bestellen. Das geht meines Wissens nach auch bei keinem anderen Mainboardhersteller. Bestimmte Kleinartikel werden von Gigabyte im Rahmen der Kulanz bei Kaufnachweis kostenlos übersendet. Und nur darum ging es in den anderen Threads und nur das meinte GBTTEAM. Und für diese Kulanz sollten wir dankbar sein und uns dann eben das offizielle Zubehör über die offiziellen Kanäle kaufen. Denn davon leben die Händler, die wir ja wohl ...

Sonntag, 12. März 2017, 17:25

Forenbeitrag von: »miwe4«

Optionales Zubehör

Zitat von »andreas86« Und nochmal: Mir geht es in diesem Thread nicht um dieses Front-Panel. Nicht? Hörte sich irgendwie anders an. Zitat von »andreas86« Ein USB und ein eSATA bracket, ein USB 3.1 Front Panel und einen DVI-Adapter. Das bei mir im Handbuch ebenfalls noch aufgeführte COM port cable habe ich nicht bestellt, da ich es nicht benötige. Zitat von »andreas86« Ich als Privatperson nicht. Gigabyte als Firma bei Abnahme entsprechend hoher Stückzahl schon: http://www.alibaba.com/product-de...

Sonntag, 12. März 2017, 15:58

Forenbeitrag von: »miwe4«

Optionales Zubehör

Zitat von »andreas86« Ein USB3.0-Frontpanel hat einen tatsächlichen Wert von ca. 1 bis 2 Euro. Dafür bekommst Du es noch nicht einmal in der Bucht aus China oder Malaysia.