Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: GIGABYTE Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Donnerstag, 17. November 2011, 15:37

Ich beende mal dieses Gewinnspiel mit der freudigen Botschaft für die Teilnehmer, das jeder, der uns sein altes Juwel gezeigt hat, einen Bluetoothstick von uns erhält.

Spacer1971
Bastian21
hcf
six-pack
emissary42
PhOeNix
karl-lauer
und Warhead

Bitte schickt mir Eure Anschriften an meinen social community account: socialcom@gigabyte.de

Im Betreff bitte Ältestes Gigabyte Mainboard und euren Forennamen nicht vergessen.

Vielen Dank für Eure Teilnahme

22

Donnerstag, 17. November 2011, 16:49

:S :S :S

Mist aber auch, bis dato hatte ich keine funktionierende Kamera mehr, nun hätt ich mit dem (neuen) Handy mein altes Board knipsern können...
Naja, nix zu ändern ...aber :thumbup: für die Aktionen.

; ;

Ich bin kein begnadeter Fotograph und das Equipment eher bescheiden, da Handykamera mit gebeteten 3 MP..
Das Board ist grad in der "Reinigung", darum blank.Zum Einsatz kommt es dann mit neuem Chipsatzkühler, 2,8GHz-P4, PCI-Grafikkarte ( ! ) und 1 Gb RAM als eierlegende Wollmilchsau im Bastelkeller für Videoarchivierung vom VCR, Audioarchvierung von Kassettendeck über Soundchip auf Platte usw.
Der vorherige Gigabyte-Rechner mit GA-8IPE 1000 PRO-G und P4-3,0 GHz ist leider verkauft worden vor einem halben Jahr, ich trauere ihm immernoch hinterher, der lief sowas von stabil...

@GBT-MOD : sollten die Bilder zu gross sein, kann ich die noch editieren

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »NostromO« (18. November 2011, 15:05) aus folgendem Grund: Bilder angefügt


Beiträge: 1 578

Wohnort: Nehr'esham

Beruf: IT-Branche

  • Nachricht senden

23

Donnerstag, 17. November 2011, 18:05

@NostromO: Zeig mal Bilder von deinem Board!

Ich wäre dann auch bereit meinen Preis an dich abzutreten ;)
HARDWARELUXX Gigabyte A75-UD4H | A85X-D3H | F2A85X-UP4 | F2A88X-UP4 | Z77X-UP5 TH | Z97X-SOC Force

24

Freitag, 18. November 2011, 18:07

Hab editiert und Bilder nachgereicht (die hoffentlich nicht zu gross sind)

25

Freitag, 18. November 2011, 18:40

GA-586VX von 1995 oder 1996. Genaueres müßtest ihr bei Gigabyte wissen. Bereits mit Flash-ROM, BIOS wurde geupdatet und hat einen 32GB-Bug. Der aufgelötete Uhrenchip (DALLAS) mit integrierter Lithiumbatterie läuft erstaunlicherweise noch. Verbaut sind in dem Rechner ein Cyrix 6x86MX mit 200 MHz, 512 KB L2-Cache, 2x 32 MB SDRAM PC66, Matrox Mystique (4 MB), 3Dfx Voodoo II (12 MB), Creative Sound Blaster 32 (2 MB), VIA VT6421A SATA/PATA/eSATA-Controller mit USB 2.0 :D, 100 MBit Ethernet von Realtek und eine AVM Fritz ISA PnP. Dazu eine 40GB-Festplatte, ein CD-Brenner, 3,5"- und 5,25"-Diskettenlaufwerke. Die "Taktfrequenzanzeige" am Gehäuse ist leider bereits ausgefallen.

Oberst

Erleuchteter

Beiträge: 5 370

Wohnort: südlich des Weisswurstäquators

  • Nachricht senden

26

Samstag, 19. November 2011, 23:32

Nachdem das Gewinnspiel zu Ende ist, hab ich auch ein paar Bilder:
Mein GA-586S2:

Bestückt mit einer MGA Mystique, einer SB32PNP, einer PCI Netzwerkkarte mit DEC Chip und einem AHA2940AU
Hier noch eine Nahaufnahme vom P166:

Hier mein Nachfolger, ein 6BXC:

Der lief erst vor gut einem Monat wieder mit meinem Celeron300 und meiner 9800SE AIW Gold. Eigentlich wollte ich da bei Techpowerup mitmachen, aber die auserwählte GraKa (FX5600) hatte keinen Bock auf dem Board, in Vista sowieso nicht (da gibt's ja nicht mal einen Treiber).
Hier noch mein absoluter Liebling: GA-7NNXP mit meinem XP Mobile 2500+.

Der lief mit 1,45V schon auf 2,2GHz, bei 2,6GHz@1,65V hab ich dann Schluss gemacht, da war die GraKa einfach zu lahm um noch was rauszuholen...Hatte dafür übrigens auch einen Gigabyte Kühler, den 3D Rocket Pro (hat meinen Thermalright SI97 noch mal merklich geschlagen, war aber lauter). Lustigerweise hat die C't über den Kühler gelästert, weil sie einen offenen Aufbau verwendet hatten. Dass er dadurch seine Abluft wieder angesaugt hat, ist denen wohl nicht aufgefallen... :dash:
Für den XP war das jedenfalls der wohl stärkste Luftkühler (und auch der wohl schönste, weil er ein komplett eigenständiges Design hatte).
Gruß Oberst.

27

Montag, 21. November 2011, 11:41

Sind ja echt ein paar schöne Exoten dabei. Wollte vor kurzem hier noch einen P4 wieder erwecken mit GB-Board, aber da fing dann die Southbridge an zu qualmen. Da habe ich das Ding entsorgt. Mehr GB-Boards haben wir hier nicht rumzuliegen, aber andere Exoten, die, wie ich finde, wenigstens namentlich erwähnt werden sollten (sorry für Fremdnennung):
Albatron PX845PEV Pro 800
QDI K7V8363A
DFI K6XV3+ 66 (War übrigens 8 Jahre im Dauereinsatz als Linuxserver, funktioniert immer noch)

Oberst

Erleuchteter

Beiträge: 5 370

Wohnort: südlich des Weisswurstäquators

  • Nachricht senden

28

Montag, 21. November 2011, 14:08

Ich hätte auch noch ein paar Fremdhersteller im Angebot. Besonders interessant wäre da mein Soyo 486er Board. Das hat ISA, Vesa und PCI, was eher selten ist für 486er Boards.
Dann hätte ich noch etliche MSI, Asus und ein DFI. Asus und DFI in erster Linie, weil Gigabyte ja keinen RX3200 Crossfire Chipsatz im Angebot hatte. Das DFI war mit meinen 170er Opteron bestückt, der lief dann meistens mit 2,5GHz (also 25% übertaktet) und gleichzeitig undervolted...ja, der ging nicht schlecht... :D
Ein lustiger Nebenaspekt war, dass Everest/AIDA da mehr Speicherbandbreite gemessen hat, als theoretisch überhaupt möglich war. Daher gebe ich auf diese Benchmarks überhaupt nichts mehr, weil sie offensichtlich nur Mist messen.
Gruß Oberst.

Nachtrag:
Auf Wunsch von Speed-David noch ein paar OffTopic-Bilder eingefügt...

LanpartyUT CFX3200 mit ATI RadeonXPress 3200 Crossfire/ULI1575 (deutlich sparsamer als ein NForce4 SLI X16 und trotzdem besser ausgestattet); drauf verbaut mein Opteron 170. Da es von Gigabyte keine 3200Crossfire Boards gab, musste ich zwangsweise den Hersteller wechseln. Hab auch noch ein Asus mit dem selben Chipsatz, kommt aber nicht ansatzweise an's DFI ran (nicht so stabil und beim OC liegen Welten dazwischen).


Mein ältestes Board, wohl so aus dem Jahre '94 rum. Man beachte den quasi Mugen2 gleichen CPU Kühler :) . Der hatte nicht mal Wärmeleitpaste drauf und wird nur über Plastik Clips an die CPU angehängt (Anpressdruck = Luftdruck vom Lüfter :D ).

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oberst« (24. November 2011, 19:26)


29

Montag, 21. November 2011, 15:01

Die wirklich alten Boards/Rechner hab ich wegen Platzmangel leider alle entsorgen müssen, da waren mitunter noch 100 MHz-Cpu, Sockel 1, Compaq-Desktops mit originaler 800Mb-Win95-Systemplatte und weitere Teile. Aber mein Keller quillt über mit Bauteilen.

30

Montag, 21. November 2011, 15:38

Besonders interessant wäre da mein Soyo 486er Board. Das hat ISA, Vesa und PCI, was eher selten ist für 486er Boards.
Dann hätte ich noch etliche MSI, Asus und ein DFI. Asus und DFI in erster Linie.




Will sehen will sehen will sehen bitte bitte bitte bitte!!!
ich arbeite bei Firma rast und ruh. vormittags geschlossen und ab nachmittags zu!

Marodeur

Anfänger

Beiträge: 5

Wohnort: Oberpfälzer Wald, dritter Baum links

Beruf: Sysadmin

  • Nachricht senden

31

Montag, 21. November 2011, 23:08

Ich wander extra für euch morgen mal in unser Labor und schau mal was für ein Bord in einem alten Rechner steckt der zu einem Messgerät gehört. Läuft eh ausser Konkurenz da nicht privat aber rein zwecks der Nostalgie. Weis auch nicht mehr welcher Hersteller das ist. :D

32

Donnerstag, 24. November 2011, 14:52

Vielen Dank für den USB Blutooth Stick - Ist gestern eingetrudelt

33

Donnerstag, 24. November 2011, 15:18

Gerne doch!

34

Donnerstag, 24. November 2011, 17:43

Ja ich kann mich auch nur recht herzlich bedanken. Ist auch gestern angekommen :thumbup: sehr gut für mein
Laptop

35

Mittwoch, 25. April 2012, 23:02

Habe im Keller noch schön verpackt ein GA-5SG100 Rev. 2.2.

http://www.gigabyte.com/products/product…spx?pid=1598#sp

Keine Ahnung, wie alt das Ding ist, müsste so Mitte der 90er gewesen sein ....
:D Gruß Outi :D

PSP-Hacker

Anfänger

Beiträge: 14

Wohnort: Stuttgart / Filderstadt

  • Nachricht senden

36

Sonntag, 29. April 2012, 12:05

Ich hab hier noch ein GA-8SDX Rev. 1.0
Und das läuft immer noch :D

http://imageshack.us/photo/my-images/208…0429130603.jpg/
| Intel Core i7 920D @ Wasserkühlung | Gigabyte X58A OC | PowerColor HD5870 | 6GB Crucial Balistix |
| Crucial M4 256GB | Asus Xonar D2 | Seasonic X-Series 650W | Lian Li PC-08 |

Sje

Anfänger

Beiträge: 29

Wohnort: Halle/Westfalen

Beruf: Arbeiter

  • Nachricht senden

37

Sonntag, 29. April 2012, 13:46

Gigabyte 586ATX 3.0:


Gigabyte 7IXE 1.1:

Auf dem 7IXE läuft ein Athlon Thunderbird mit 900 Mhz, weiter Daten zum Rechner gibts im Sysprofil:
404

38

Freitag, 4. Mai 2012, 18:11

Hier mal mein, sollte noch funktionieren, GA-7IX Rev 1.1 mit AMD 765 Chipsatz SlotA
Auf dem BIOS Chip steht noch das Jahr 1999 ^^

39

Mittwoch, 16. Januar 2013, 19:41

Ga-7Zxe

Hallo

Hier ist mein altes, GA-7ZXE rev. 2.1, SDRAM, Produkt Page : Drück Mich
Läuft wie am ersten Tag.
Nur die BIOS Batterie musste mal ausgetauscht werden.


Bild:

Direkter Link:http://www.bilderload.com/bild/281750/cimg0310CXAFF.jpg

weil IMG tag hier nicht richtig geht

oh und, ich wollte kein neuen thread eröffnen, ich weiß dass das Gewinnspiel schon lange nicht mehr aktiv ist :)

CPU
: i7 3770k GPU: GTX670OC W3 Motherboard: GA-Z77X-UP4 TH SSD: Intel SSD 520 180GB