Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: GIGABYTE Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 11. Februar 2013, 19:11

Stromverbrauch Standby GA-Z77-DS3H

Hallo, ich habe mir ein komplett passiv gekühltes System mit volgenden Komponenten aufgebaut:GA-Z77-DS3H/ i7-3770T/ Kingston KHX1600C9D3K2/8GX /
128Gb SSD OCZ Vertex4/Netzteil Super Flower SF500P14G 80plus Platinum fanless.Betriebsystem Windows 8
Nun folgendes Problem; der PC zieht in Standby und im Off Modus immer 18 Watt. Eigentlich sollte das doch mittlerweile anders sein, oder liege ich da falsch.
ErP on oder off macht keinen Unterschied. Nicht das mich die paar Watt wirklich stören würden, aber etwas das thehoretisch gehen sollte hätte ich auch gern in der Praxis so. Es geht ums Prinzip. :dash:
Vielleicht kennt ja jemand die Lösung?

2

Montag, 11. Februar 2013, 19:18

18W ist wirklich viel vorallem für OFF Modus.
was nimmst du zum messen ? ich hatte mal so ein billig teil aus dem Baumark das hat im unteren Bereich auch nur murx angezeigt. Aktuell nutze ich den Energymonitor 3000 von Conrad und der zeigt mir im OFF modus idR. nicht mehr als 2-3 Watt an.

3

Montag, 11. Februar 2013, 19:30

Ist wirklich nur so ein billiges Baumarktteil. Aber alle anden Sachen die ich damit gemessen habe waren in Ordnung.Werde aber trotzdem mal noch eine Gegenmessung machen.

4

Dienstag, 12. Februar 2013, 18:14

So hab nochmal gegengemessen, Messgerät ist definitiv in Ordnung.
Weiß den keiner einen Rat?

5

Dienstag, 12. Februar 2013, 19:05

Naja 10 WATT wären noch ok aber 18 ? was hängt den bei dir alles am USB ?
ich arbeite bei Firma rast und ruh. vormittags geschlossen und ab nachmittags zu!

6

Dienstag, 12. Februar 2013, 19:49

Außer der Maus hängt nichts am USB.

7

Dienstag, 12. Februar 2013, 20:13

was zieht die LAN verbindung ?

8

Dienstag, 12. Februar 2013, 20:22

Hab grad mal getestet, konnte nichts rausmessen.Wenn der Pc aus ist kann ich Netzwerk und USB abziehen und es ist kein Unterschied.

9

Dienstag, 12. Februar 2013, 20:49

Dann wird es dein Netzteil sein baue es mal aus oder ziehe alle Stecker ab dann weiste es.
ich arbeite bei Firma rast und ruh. vormittags geschlossen und ab nachmittags zu!

10

Mittwoch, 13. Februar 2013, 15:38

Ist tatsächlich das Netzteil.Da werde ich mich mal an den Hersteller wenden, denn laut ihrer Homepage soltte es so sein.
Super Flower Golden Silent 80plus Platinum Fanless
Modell SF500P14FG
Der Spezialist für High-Tec-PC-Netzteile, Super Flower, präsentiert:
Golden Silent 80plus Platinum Modular Fanless!
★ Erfüllt die Energy Star Standards / EuP (Energy-using Products)
Bedingungen: Stromaufnahme im Stand-by-Modus unter 1W
★ 80plus platinum zertifiziert / Auslastung 20%/50%/100%:
Effizienz mindestens: 90%/92%/89%
★ Full Range: Geeignet für Betrieb mit Eingangsspannung von 100V – 250V Aktiv-PFC
★ Unterstützt NVIDIA (SLI) ATI, Hochleistungs- und Hocheffizienzgrafikkarten
★ Patentiertes Easy Plug-in Kabelmanagement, höchste Sicherheit, wenn angeschlossen
★ Exklusiv Patente:

11

Dienstag, 19. Februar 2013, 17:40

Gelöst

War doch mein Meßgerät, obwohl sich die Messung mit einem Ampermeter gedeckt hat.Diese Schaltnetzteile sind gar nicht so einfach zu messen.Siehe Link. www.reichelt.de/index.html?;ACTION=7;LA=…ceace77d0e456aa
Da kommt dann wider einer meiner Lieblingssprüche zum tragen. Wer mißt mißt Mist. :pinch:
Stromverbrauch liegt jetzt bei 1-2 Watt

Ähnliche Themen

Social Bookmarks