You are not logged in.

Dear visitor, welcome to GIGABYTE Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, February 12th 2013, 11:15am

Gigabyte GA-Z77X-D3H

Hallo, ich habe mal eine Frage bzgl. des booten. Wenn ich den Rechner starte, und im Bios habe ich den Standartstartbilschirm deaktiviert, müsste ich doch beim hochfahren, z.B. den Startvorgang vom BIOS sehen, Speicher, Festplatten uws. Ich hoffe, ihr könnt mich verstehen.

2

Tuesday, February 12th 2013, 11:51am

Beim Uefi sieht man dort nichts mehr.
Gruss Misda T


emissary42

Professional

Posts: 1,458

Location: Nehr'esham

Occupation: IT-Branche

  • Send private message

3

Tuesday, February 12th 2013, 11:52am

Moderne Mainboards POSTen sehr schnell. Daher kann es passieren, dass dein Monitor erst aufwacht, wenn bereits das Windows Startlogo angezeigt wird bzw die Übergabe an das Betriebssystem stattgefunden hat (Linux, BSD, usw).

4

Tuesday, February 12th 2013, 1:15pm

Ist bei mir ebenfalls so. In den meisten Fällen seh ich den BIOS-Bildschirm gar nicht, weil der Monitor erst beim Windows Laden angeht. Achte in dem Fall einfach auf die Tastatur. Du schaltest den PC an, das linke Lämpchen über dem Numblock leuchtet. Kurz darauf leuchten alle drei Lämpchen auf und die zwei rechten gehen auch sofort wieder aus. DANN drückst du ENTF um ins BIOS zu kommen.

5

Tuesday, February 12th 2013, 1:26pm

Danke Jungs, :beer: ich dachte schon ich bin zu :dash: .

Social bookmarks